<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.lt25.com.ar/index.php/component/content/article/3-newsflash/300-curuzu-tendra-el-primer-molino-harinero-de-arroz-libre-de-gluten-de-la-provincia.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Radio online en vivo: LT 25 RADIO GUARANI - AM 970 - CURUZU CUATIA - Informativa, Deportiva, Entretenimiento, Cultural, Escuchá Radio Guarani LT25 970 Corrientes a través de radios-on-line.com.ar. Las mejores emisoras de radio de Argentina" />
  <meta name="title" content="Curuzú tendrá el primer molino harinero de arroz libre de gluten de la provincia" />
  <meta name="author" content="Daniel" />
  <meta name="description" content="Radio online en vivo: LT 25 RADIO GUARANI - AM 970 - CURUZU CUATIA - Informativa, Deportiva, Entretenimiento, Cultural, Escuchá Radio Guarani LT25 970 Corrientes a través de radios-on-line.com.ar. Las mejores emisoras de radio de Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Curuzú tendrá el primer molino harinero de arroz libre de gluten de la provincia</title>
  <link href="/templates/mega_county/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.lt25.com.ar/plugins/content/golemsharebuttons/css/style24.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_social_widgets/css/main.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_megapopular/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_nice_social_bookmark/css/nsb.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/mega_county/js/megascript.js"></script>
  <script type="text/javascript" src="/templates/mega_county/js/dropdown.js"></script>
  <link href="http://www.lt25.com.ar/images/stories/publicidades/" rel="image_src">
  <meta property="og:image" content="http://www.lt25.com.ar/images/stories/publicidades/"/>

	<link href="/templates/mega_county/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/customs.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/menu_supersucker.css" rel="stylesheet" type="text/css" />
	
<!--[if IE 6]>
	<script type="text/javascript" language="javascript" src="/templates/mega_county/js/DD_belatedPNG.js"></script>
			<script type="text/javascript" language="javascript">
				DD_belatedPNG.fix('a.mega_logo, .mega_logobox, .mega_slideshow');
	</script>
	<link href="/templates/mega_county/css/ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 7]>
	<link href="/templates/mega_county/css/ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 8]>
	<link href="/templates/mega_county/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

</head>
<body id="mega_page">
<div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomla4ever.ru/omegatheme/1304-ot-county.html" title="OT County - шаблон joomla" target="_blank">OT County - шаблон joomla</a>
<a href="http://paper-life.ru/" title="Оригами" target="_blank">Оригами</a>
</div>
	<div class="mega_body">
		<div class="mega_wrapper">
			<div class="mega_wrapper_i">
				<div class="mega_header">
					<div class="mega_header_w">
						<div class="mega_header_i">
							<div class="mega_logo_topmenu_search">
								<div class="mega_logobox">
																	
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih3401' src='http://www.lt25.com.ar/images/stories/publicidades/logo3.png' border='0' alt='' title='' width='360' height='130' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->

																								</div>
																<div class="mega_topmenu_search">
																			<div class="mega_search">
											<div class="mega_search_i">
												<form action="index.php" method="post">
	<div class="search">
		<div class="search_i">
			<div class="search_input"><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" /></div>		</div>	
	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="0" />
</form><div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/><script language="JavaScript" type="text/JavaScript" class="fecha">
var LaFecha=new Date();
var Mes=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasem=new Array('domingo','lunes','martes','miercoles','jueves','viernes','sabado');
var diasemana=LaFecha.getDay();
var FechaCompleta="";
var NumeroDeMes="";
var hora = LaFecha.getHours() 
var minuto = LaFecha.getMinutes() 
var segundo = LaFecha.getSeconds() 

NumeroDeMes=LaFecha.getMonth();
FechaCompleta=diasem[diasemana]+" "+LaFecha.getDate()+" de "+Mes[NumeroDeMes]+" de "+LaFecha.getFullYear()+" "+hora+":"+minuto+":"+segundo;
document.write (FechaCompleta);
</script></div>
											</div>
										</div>
																												<div class="mega_topmenu">
											<div class="mega_topmenu_i">
												<div  style = "margin-top:-20px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:-20px; padding-bottom:-20px;width:100%;background:; "><br/><!-- www.TuTiempo.net - Ancho:274px - Alto:91px -->
<div id="TT_viJgbBtBtAEB1QGAjAwDDjjzDWaA1dAlbdkYksC5K1D1s1Zks"><a href="http://www.tutiempo.net/tiempo/Curuzu_Cuatia_Aerodrome/SATU.htm">El Tiempo en Curuzu Cuatia Aerodrome</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_viJgbBtBtAEB1QGAjAwDDjjzDWaA1dAlbdkYksC5K1D1s1Zks"></script></div><div class="nsb_container" align="center"><a id="l1" target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.lt25.com.ar/index.php/component/content/article/3-newsflash/300-curuzu-tendra-el-primer-molino-harinero-de-arroz-libre-de-gluten-de-la-provincia.html&title="><img title="Facebook" border="0" src="/modules/mod_nice_social_bookmark/icons/facebook_aqu_32.png" alt="Facebook" /></a><a id="l2" target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.lt25.com.ar/index.php/component/content/article/3-newsflash/300-curuzu-tendra-el-primer-molino-harinero-de-arroz-libre-de-gluten-de-la-provincia.html&amp;title="><img title="MySpace" border="0" src="/modules/mod_nice_social_bookmark/icons/myspace_aqu_32.png" alt="MySpace" /></a><a id="l3" target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.lt25.com.ar/index.php/component/content/article/3-newsflash/300-curuzu-tendra-el-primer-molino-harinero-de-arroz-libre-de-gluten-de-la-provincia.html&amp;title="><img title="Twitter" border="0" src="/modules/mod_nice_social_bookmark/icons/twitter_aqu_32.png" alt="Twitter" /></a><a id="l8" target="_blank" rel="nofollow" href="http://www.lt25.com.ar/index.php?format=feed&amp;type=rss&amp;title="><img title="RSS Feed" border="0" src="/modules/mod_nice_social_bookmark/icons/rss_aqu_32.png" alt="RSS Feed" /></a></div><div style="clear:both;"></div>
											</div>
										</div>
																	</div>
															</div>
														<div class="mega_main_menu" id="meganav">
								<div id="divnav">
									<ul class="menu"><li class="item1 level1 first"><a href="http://www.lt25.com.ar/" class="level1 first"><span class="bg ">Inicio</span></a></li><li class="item54 level1"><a href="/index.php/locales.html" class="level1"><span class="bg ">Locales</span></a></li><li class="item55 level1"><a href="/index.php/provinciales.html" class="level1"><span class="bg ">Provinciales</span></a></li><li class="item56 level1"><a href="/index.php/nacionales.html" class="level1"><span class="bg ">Nacionales</span></a></li><li class="item57 level1"><a href="/index.php/internacionales.html" class="level1"><span class="bg ">Internacionales</span></a></li><li class="item58 level1 last"><a href="/index.php/deportes.html" class="level1 last"><span class="bg ">Deportes</span></a></li></ul>
																	</div>
							</div>
													</div>
					</div>
				</div>
				<div class="message_error"></div>
				<!-- MEGA MAIN BODY -->
				<div class="mega_main_body">
					<div class="mega_body_w">
						<div class="mega_body_i">
														<div class="mega_frontpage">
								<div class="mega_frontpage_i" id="hmain">
																											<div class="mega_right_col" id="hright">
										<div class="mega_right_col_i">
												<div class="megaclass_1 module">
		<div class="megaclass_2">
			<div class="megaclass_3">
				<div class="megaclass_4">
					<div class="megaclass_i">
												<div class="megamodules_i clearfix">
							
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih3182' src='http://www.lt25.com.ar/images/stories/publicidades/laferreteria.jpg' border='0' alt='' title='' width='300' height='180' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclass_1 module">
		<div class="megaclass_2">
			<div class="megaclass_3">
				<div class="megaclass_4">
					<div class="megaclass_i">
												<div class="megamodules_i clearfix">
							

<div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lt25 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4542942252811615"
     data-ad-slot="3501393687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

										</div>
										<div class="equaheight"></div>
									</div>
																		<div id="hcontent" class="mega_main_content_fl">
										<div class="mega_main_content_i">
											
<div class="joomla ">
	
	<div class="article">
	
				
				<div class="headline">
		
						<h1 class="title">
									Curuzú tendrá el primer molino harinero de arroz libre de gluten de la provincia							</h1>
						<div class="icons">
						
							
								<span class="icon email">
					<a href="/index.php/component/mailto/?tmpl=component&amp;link=e8a1c0e176fb5f326de6bd7f49b9c34cf4ef1ee5" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>				</span>
							
								<span class="icon print">
					<a href="/index.php/component/content/article/3-newsflash/300-curuzu-tendra-el-primer-molino-harinero-de-arroz-libre-de-gluten-de-la-provincia.html?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a>				</span>
							
								<span class="icon pdf">
					<a href="/index.php/component/content/article/3-newsflash/300-curuzu-tendra-el-primer-molino-harinero-de-arroz-libre-de-gluten-de-la-provincia.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>				</span>
					
						</div>
		</div>
				<div class="content_area">
				
			
				<p class="articleinfo">
		
						<span class="author">
				Escrito por Daniel			</span>
				
			|	
						<span class="created">
				07 Mayo 2017			</span>
			
				
		</p>
				
				
		<ul class="golem_share_buttons" id="golem_share_buttons"><div class="golem_share_buttons_text">Share:</div>&nbsp;<li>
			<a class="golem_button_facebook" id="golem_button_facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.lt25.com.ar%2Findex.php%2Fcomponent%2Fcontent%2Farticle%2F3-newsflash%2F300-curuzu-tendra-el-primer-molino-harinero-de-arroz-libre-de-gluten-de-la-provincia.html&t=Curuz%C3%BA+tendr%C3%A1+el+primer+molino+harinero+de+arroz+libre+de+gluten+de+la+provincia" title="Facebook" target="_blank">&nbsp;</a>&nbsp;
			</li><li>
			<a class="golem_button_twitter" id="golem_button_twitter" href="https://twitter.com/intent/tweet?text= Curuz%C3%BA+tendr%C3%A1+el+primer+molino+harinero+de+arroz+libre+de+gluten+de+la+provincia&url=http%3A%2F%2Fwww.lt25.com.ar%2Findex.php%2Fcomponent%2Fcontent%2Farticle%2F3-newsflash%2F300-curuzu-tendra-el-primer-molino-harinero-de-arroz-libre-de-gluten-de-la-provincia.html" title="Twitter" target="_blank">&nbsp;</a>&nbsp;
			</li></ul><p>
	<img alt="alt" src="/images/stories/agroalimentariacorrentina0.jpg" style="height: 179px; width: 320px;" /></p>
<p>
	Se trata de Agro Alimentaria Correntina S.A., una empresa afincada en Curuzú Cuatiá que nació en el 2009 gracias al esfuerzo y la inversión del empresario Mauricio Bulman y que ahora, ocho años después, está presta a convertirse en el primer molino harinero de arroz libre de gluten de la provincia de Corrientes, con todo lo que ello implica.</p>

<p>
	<span class="cuerpo">El presidente de este emprendimiento modelo en la región, Mauricio Bulman reveló a IusNoticias detalles históricos de esta empresa en expansión, que supo ganarse un lugar más que importante en el rubro de la producción agrícola, primeramente realizando desde sus inicios y hasta el 2014 secado, almacenaje y elaboración de arroz, para luego comercializar su producción a empresas de renombre dedicadas a la exportación de la materia prima al extranjero y ahora está preparada y con todo listo para dar un salto cualitativo y cuantitativo.<br />
	<br />
	"Agroalimentaria nace en el 2009 comprando el Molino que era INDALCU SA que en aquel entonces estaba cerrado. Con mucho sacrificio adquirimos las instalaciones, las adecuamos y la hicimos funcionar. Desde el 2009 hasta el 2014 operamos haciendo secado, almacenaje y elaboración de arroz", contó Bulman.<br />
	<br />
	"Si bien nunca tuvimos marca propia siempre elaborábamos arroz para terceros que hacían exportación, como Dreyfus Argentina y Ameropa entre otras. Después Agro Alimentaria siguió manteniendo al Molino pero incursionando en ganadería e incluso sembrando arroz en campo de terceros y desde junio del 2016 comenzamos con la transformación de la empresa y de sus instalaciones para convertirnos en el primer molino harinero de arroz libre de gluten de la provincia de Corrientes", explicó.<br />
	<br />
	Pero, ¿Cómo comenzó este sueño? "El proyecto nace pensando no solo en cómo darle valor agregado al arroz sino que esa actividad fuera diferencial, con esa inquietud empezamos a investigar y así llegamos a la industria de la harina de arroz libre de gluten. Aspiramos a convertirnos en los referentes a nivel provincial y nacional en la provisión de harina de arroz libre de gluten para todas aquellas industrias que buscan materia prima de primera calidad destinada a elaborar alimentos libres de gluten y asisatisfacer la creciente demanda de productos sin TACC.<br />
	<br />
	"El arroz por sí es libre de gluten, sin TACC (No posee Trigo, Avena, Cebada ni Centeno). De un tiempo a esta parte hay una demanda exponencial de alimentos libres de gluten, y en ese sentido la harina de arroz es la base como materia prima para la elaboración de dichos alimentos como ser fideos, galletitas, y snacks libres de gluten entre otros", contextualizó Bulman.<br />
	<br />
	Asimísmo otra de las inquietudes que los llevó a tomar esta determinación fue la existencia de un mercado insatisfecho en harinas de alta calidad no solo en proceso sino también en granulometría, cumpliendo en un todo con las normas vigentes tanto nacionales como las internacionales. En ese camino está Agro Alimentaria Correntina.<br />
	<br />
	Pero no sólo en la calidad se piensa, sino también en la capacidad de molienda ante una demanda creciente. Por esto la firma ubicada en Ruta 119 a muy pocos kilómetros del acceso principal de Curuzú Cuatiá, invertió en maquinaria de última generación armando dos líneas de Micronizado de 1400 kg hora lo que les dá una capacidad operativa cercana a las 700 toneladas mensuales. Nuestro proceso de micronizado, es único en el país en la actualidad, y nos permite obtener harinas muy finas cercanas a los 60 micrones y menos, muy por debajo de lo que en la actualidad se consigue en el país que ronda los 160 a 180 micrones. Para que se entienda esto, la harina de arroz así obtenida se comporta como una fécula, permitiendo que los productos elaborados a partir de dichas harinas posean al paladar un textura mas suave.<br />
	<br />
	El empresario reveló además que tuvo que readecuar las instalaciones de Agro Alimentaria para poder dedicarse a la harina de arroz, porque, como ya se dijo más arriba, una cosa es elaborar arroz y otra muy distinta es la harina de arroz, que es la materia prima por excelencia de los productos sin gluten, hoy por hoy muy buscados por celíacos y símbolo de una sana nutrición.<br />
	<br />
	"Nos llevó mucho tiempo la adecuación de nuestras instalaciones, dado las mayores exigencias de bromatología, por ejemplo que los techos fueran de PVC aptos por SENASA, que las pareces y pisos sean terminadas con pinturas epoxi antibacteriales y aptas para estar en contacto con alimentos", aseguró Bulman dejando en claro cual es uno de sus objetivos primarios, que es justamente el de proveer a todas aquellas industrias que elaboren alimentos libres de gluten a partir del arroz, sean nacionales o del extranjero.<br />
	<br />
	"Si bien en la Provincia ya hay industrias que hacen alimentos libres de gluten, y que por ende ya están certificadas en su proceso como libres de gluten, Nosotros seremos el primer molino de harina de arroz libre de gluten de la provincia, proveedora de materia prima para las empresas que consumen dicha harina de arroz en la elaboración de pastas y demás alimentos".<br />
	<br />
	"Nos encontramos en el proceso de certificación libre de gluten, ya hemos recibido una primera inspección y en breve recibiremos la definitiva donde damos por descontado que podremos certificar nuestras instalaciones y procesos para poder empezar la comercialización de nuestros productos, este es nuestro primer proyecto", manifestó.<br />
	<br />
	Y agregó que junto con la vicepresidente de la empresa Mónica Danuzzo tienen en mente otro proyecto para fin de año, que es la instalación de una fábrica de snacks o de panificados libres de gluten, con lo cual estaríamos cerrando el ciclo, no sólo elaborando la materia prima sino también elaborar alimentos libres de gluten".<br />
	<br />
	Y por último recapituló señalando: "hemos cambiado rotundamente nuestra visión y misión como empresa, siempre hemos apostado al país, a la provincia y a CuruzuCuatia, convencidos que estamos en la senda correcta para convertirnos en referentesde la industria de la Provincia&rdquo;, concluyó.</span></p>
<p>
	IUSNOTICIAS</p>
<p>
	 </p>		
				</div>
	</div>
	
</div>
										</div>
										<div class="equaheight"></div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!-- END MAIN BODY -->
				<!-- BOTTOM MODULES START HERE -->
	            	            	            <div class="mega_bots" id="mega_bots">
	            	<div class="mega_bots_w">
		                <div class="mega_bots_i" id="mega_bots_i">
														<div class="botbox botbox1 firstbox" style="width: 49.5%;">
							    	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Mega Popular</span></h3>
												<div class="megamodulesbox_i clearfix">
							
<div class="mega_popular">
	<div class="mega_popular_i">
								<div class="mega_items ">
			<!-- Show thumbnails -->
						<div class="mega_thumbs"  style="width:80px; height:68px;">
			 					<a href="/index.php/component/content/article/3-newsflash/63-espectacular-inauguracion-del-imponente-sambodromo-de-mercedes.html"><img src="/images/stories/dsc03772.jpg" width="80" height="68" alt="Espectacular inauguración del Imponente sambodromo de Mercedes" /></a>
				 	
			</div>
						<!-- End -->
			 <!-- Show Titles -->
			<div class="mega_articles">
				<div class="mega_title">
				 					 <a href="/index.php/component/content/article/3-newsflash/63-espectacular-inauguracion-del-imponente-sambodromo-de-mercedes.html" class="popular_title">Espectacular inauguración del Imponente sambodromo de Mercedes</a>	
							   </div>
			    <!-- Show Created Date -->
			   <p class="createddate"><span class="mega_date">01.02.2015</span></p>			   <!-- Show Content -->
				<div class="mega_content">	
	

	Presentes el Intendente Víctor Cemborain, el Secretario de Deportes de la Nación, Mauricio</div>
				<!-- Show Readmore -->
				 				<div class="mega_readmore"><a href="/index.php/component/content/article/3-newsflash/63-espectacular-inauguracion-del-imponente-sambodromo-de-mercedes.html" class="mega_readm">Leer más</a></div>
							</div>
		</div>
		<div class="spaces"></div>
						<div class="mega_items last-item">
			<!-- Show thumbnails -->
						<div class="mega_thumbs"  style="width:80px; height:68px;">
			 					<a href="/index.php/component/content/article/3-newsflash/59-cabana-pilaga-presente-en-el-vi-congreso-mundial-braford-sudafrica-2015.html"><img src="/images/stories/1509714_1539634156322118_4763191354666041308_n.jpg" width="80" height="68" alt="Cabaña Pilagá Presente en el  VI Congreso Mundial Braford: Sudáfrica 2015" /></a>
				 	
			</div>
						<!-- End -->
			 <!-- Show Titles -->
			<div class="mega_articles">
				<div class="mega_title">
				 					 <a href="/index.php/component/content/article/3-newsflash/59-cabana-pilaga-presente-en-el-vi-congreso-mundial-braford-sudafrica-2015.html" class="popular_title">Cabaña Pilagá Presente en el  VI Congreso Mundial Braford: Sudáfrica 2015</a>	
							   </div>
			    <!-- Show Created Date -->
			   <p class="createddate"><span class="mega_date">30.01.2015</span></p>			   <!-- Show Content -->
				<div class="mega_content">	
	

	VI Congreso Mundial Braford: Sudáfrica 2015
	Entre el 15 y el 18 de marzo próximos se rea</div>
				<!-- Show Readmore -->
				 				<div class="mega_readmore"><a href="/index.php/component/content/article/3-newsflash/59-cabana-pilaga-presente-en-el-vi-congreso-mundial-braford-sudafrica-2015.html" class="mega_readm">Leer más</a></div>
							</div>
		</div>
		<div class="spaces"></div>
					</div>
</div>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

							</div>
																																			<div class="botbox botbox4 lastbox" style="width: 49.5%;">
							    	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
												<div class="megamodulesbox_i clearfix">
							<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/4.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/5.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/6.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/6.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/9.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/3.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 90%;"><tbody><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2017-05-06" /></td><td>Today</td><td align="right">630</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vyesterday.png" alt="mod_vvisit_counter" title="2017-05-05" /></td><td>Yesterday</td><td align="right">1314</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vweek.png" alt="mod_vvisit_counter" title="2017-05-06 -&gt; 2017-05-06" /></td><td>This week</td><td align="right">630</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vlweek.png" alt="mod_vvisit_counter" title="2017-04-29 -&gt; 2017-05-06" /></td><td>Last week</td><td align="right">9243</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vmonth.png" alt="mod_vvisit_counter" title="2017-04-30 -&gt; 2017-05-06" /></td><td>This month</td><td align="right">8627</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vlmonth.png" alt="mod_vvisit_counter" title="2017-04-01 -&gt; 2017-04-30" /></td><td>Last month</td><td align="right">24378</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></td><td>All days</td><td align="right">456693</td></tr></tbody></table></div><hr/><div>We have:&nbsp;14 guests,&nbsp;1 bots&nbsp;online<br />Your IP:&nbsp;54.224.77.253<br />&nbsp;,&nbsp;<br /> Today: May 07, 2017</div><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

							</div>
									                </div> 
		            </div>
	            </div>
	            
			<div style='position:absolute;left:-5000px;'>: </div>	            <!-- END BOTTOM MODULES -->
				<div class="mega_footer">
					<div class="mega_footer_i">
						<div class="mega_copyright">
							<div class="social_module">
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<div class="addthis_toolbox">
   <div class="custom_images"><a class="addthis_button_facebook"><img src="/modules/mod_social_widgets/images/32/facebook.png" alt="Share to Facebook" /></a>&nbsp;<a class="addthis_button_email"><img src="/modules/mod_social_widgets/images/32/email.png" alt="Email a Friend" /></a>&nbsp;<a class="addthis_button_print"><img src="/modules/mod_social_widgets/images/32/print.png" alt="Print" /></a>&nbsp;   </div>
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</body>
</html>