<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.lt25.com.ar/index.php/component/content/article/3-newsflash/282-lalo-tiene-suficiente-merito-para-aspirar-a-una-reeleccion-enfatizo-rubin.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Radio online en vivo: LT 25 RADIO GUARANI - AM 970 - CURUZU CUATIA - Informativa, Deportiva, Entretenimiento, Cultural, Escuchá Radio Guarani LT25 970 Corrientes a través de radios-on-line.com.ar. Las mejores emisoras de radio de Argentina" />
  <meta name="title" content="Lalo tiene suficiente mérito para aspirar a una reelección enfatizo Rubin" />
  <meta name="author" content="Daniel" />
  <meta name="description" content="Radio online en vivo: LT 25 RADIO GUARANI - AM 970 - CURUZU CUATIA - Informativa, Deportiva, Entretenimiento, Cultural, Escuchá Radio Guarani LT25 970 Corrientes a través de radios-on-line.com.ar. Las mejores emisoras de radio de Argentina" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Lalo tiene suficiente mérito para aspirar a una reelección enfatizo Rubin</title>
  <link href="/templates/mega_county/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://www.lt25.com.ar/plugins/content/golemsharebuttons/css/style24.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_social_widgets/css/main.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_megapopular/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_nice_social_bookmark/css/nsb.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="/templates/mega_county/js/megascript.js"></script>
  <script type="text/javascript" src="/templates/mega_county/js/dropdown.js"></script>
  <link href="http://www.lt25.com.ar/images/stories/publicidades/" rel="image_src">
  <meta property="og:image" content="http://www.lt25.com.ar/images/stories/publicidades/"/>

	<link href="/templates/mega_county/css/layout.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/customs.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/menu.css" rel="stylesheet" type="text/css" />
	<link href="/templates/mega_county/css/menu_supersucker.css" rel="stylesheet" type="text/css" />
	
<!--[if IE 6]>
	<script type="text/javascript" language="javascript" src="/templates/mega_county/js/DD_belatedPNG.js"></script>
			<script type="text/javascript" language="javascript">
				DD_belatedPNG.fix('a.mega_logo, .mega_logobox, .mega_slideshow');
	</script>
	<link href="/templates/mega_county/css/ie6.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 7]>
	<link href="/templates/mega_county/css/ie7.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if IE 8]>
	<link href="/templates/mega_county/css/ie8.css" rel="stylesheet" type="text/css" />
<![endif]-->

</head>
<body id="mega_page">
<div style="position:absolute;top:0;left:-9999px;">
<a href="http://joomla4ever.ru/omegatheme/1304-ot-county.html" title="OT County - шаблон joomla" target="_blank">OT County - шаблон joomla</a>
<a href="http://paper-life.ru/" title="Оригами" target="_blank">Оригами</a>
</div>
	<div class="mega_body">
		<div class="mega_wrapper">
			<div class="mega_wrapper_i">
				<div class="mega_header">
					<div class="mega_header_w">
						<div class="mega_header_i">
							<div class="mega_logo_topmenu_search">
								<div class="mega_logobox">
																	
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih5408' src='http://www.lt25.com.ar/images/stories/publicidades/logo3.png' border='0' alt='' title='' width='360' height='130' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->

																								</div>
																<div class="mega_topmenu_search">
																			<div class="mega_search">
											<div class="mega_search_i">
												<form action="index.php" method="post">
	<div class="search">
		<div class="search_i">
			<div class="search_input"><input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="20" value="buscar..."  onblur="if(this.value=='') this.value='buscar...';" onfocus="if(this.value=='buscar...') this.value='';" /></div>		</div>	
	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="1" />
</form><div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/><script language="JavaScript" type="text/JavaScript" class="fecha">
var LaFecha=new Date();
var Mes=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
var diasem=new Array('domingo','lunes','martes','miercoles','jueves','viernes','sabado');
var diasemana=LaFecha.getDay();
var FechaCompleta="";
var NumeroDeMes="";
var hora = LaFecha.getHours() 
var minuto = LaFecha.getMinutes() 
var segundo = LaFecha.getSeconds() 

NumeroDeMes=LaFecha.getMonth();
FechaCompleta=diasem[diasemana]+" "+LaFecha.getDate()+" de "+Mes[NumeroDeMes]+" de "+LaFecha.getFullYear()+" "+hora+":"+minuto+":"+segundo;
document.write (FechaCompleta);
</script></div>
											</div>
										</div>
																												<div class="mega_topmenu">
											<div class="mega_topmenu_i">
												<div  style = "margin-top:-20px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:-20px; padding-bottom:-20px;width:100%;background:; "><br/><!-- www.TuTiempo.net - Ancho:274px - Alto:91px -->
<div id="TT_viJgbBtBtAEB1QGAjAwDDjjzDWaA1dAlbdkYksC5K1D1s1Zks"><a href="http://www.tutiempo.net/tiempo/Curuzu_Cuatia_Aerodrome/SATU.htm">El Tiempo en Curuzu Cuatia Aerodrome</a></div>
<script type="text/javascript" src="http://www.tutiempo.net/widget/eltiempo_viJgbBtBtAEB1QGAjAwDDjjzDWaA1dAlbdkYksC5K1D1s1Zks"></script></div><div class="nsb_container" align="center"><a id="l1" target="_blank" rel="nofollow" href="http://www.facebook.com/sharer.php?u=http://www.lt25.com.ar/index.php/component/content/article/3-newsflash/282-lalo-tiene-suficiente-merito-para-aspirar-a-una-reeleccion-enfatizo-rubin.html&title="><img title="Facebook" border="0" src="/modules/mod_nice_social_bookmark/icons/facebook_aqu_32.png" alt="Facebook" /></a><a id="l2" target="_blank" rel="nofollow" href="http://www.myspace.com/Modules/PostTo/Pages/?l=3&amp;u=http://www.lt25.com.ar/index.php/component/content/article/3-newsflash/282-lalo-tiene-suficiente-merito-para-aspirar-a-una-reeleccion-enfatizo-rubin.html&amp;title="><img title="MySpace" border="0" src="/modules/mod_nice_social_bookmark/icons/myspace_aqu_32.png" alt="MySpace" /></a><a id="l3" target="_blank" rel="nofollow" href="http://twitter.com/home?status=http://www.lt25.com.ar/index.php/component/content/article/3-newsflash/282-lalo-tiene-suficiente-merito-para-aspirar-a-una-reeleccion-enfatizo-rubin.html&amp;title="><img title="Twitter" border="0" src="/modules/mod_nice_social_bookmark/icons/twitter_aqu_32.png" alt="Twitter" /></a><a id="l8" target="_blank" rel="nofollow" href="http://www.lt25.com.ar/index.php?format=feed&amp;type=rss&amp;title="><img title="RSS Feed" border="0" src="/modules/mod_nice_social_bookmark/icons/rss_aqu_32.png" alt="RSS Feed" /></a></div><div style="clear:both;"></div>
											</div>
										</div>
																	</div>
															</div>
														<div class="mega_main_menu" id="meganav">
								<div id="divnav">
									<ul class="menu"><li id="current" class="active item1 level1 first"><a href="http://www.lt25.com.ar/" class="level1 first"><span class="bg ">Inicio</span></a></li><li class="item54 level1"><a href="/index.php/locales.html" class="level1"><span class="bg ">Locales</span></a></li><li class="item55 level1"><a href="/index.php/provinciales.html" class="level1"><span class="bg ">Provinciales</span></a></li><li class="item56 level1"><a href="/index.php/nacionales.html" class="level1"><span class="bg ">Nacionales</span></a></li><li class="item57 level1"><a href="/index.php/internacionales.html" class="level1"><span class="bg ">Internacionales</span></a></li><li class="item58 level1 last"><a href="/index.php/deportes.html" class="level1 last"><span class="bg ">Deportes</span></a></li></ul>
																	</div>
							</div>
													</div>
					</div>
				</div>
				<div class="message_error"></div>
				<!-- MEGA MAIN BODY -->
				<div class="mega_main_body">
					<div class="mega_body_w">
						<div class="mega_body_i">
														<div class="mega_frontpage">
								<div class="mega_frontpage_i" id="hmain">
																											<div class="mega_right_col" id="hright">
										<div class="mega_right_col_i">
												<div class="megaclass_1 module">
		<div class="megaclass_2">
			<div class="megaclass_3">
				<div class="megaclass_4">
					<div class="megaclass_i">
												<div class="megamodules_i clearfix">
							
<!-- Simple Image Holder 1.5.13 starts here -->
<div style='text-align:center;'><img class='sih5300' src='http://www.lt25.com.ar/images/stories/publicidades/laferreteria.jpg' border='0' alt='' title='' width='300' height='180' /></div>
<!-- Simple Image Holder 1.5.13 ends here -->
						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>
	<div class="megaclass_1 module">
		<div class="megaclass_2">
			<div class="megaclass_3">
				<div class="megaclass_4">
					<div class="megaclass_i">
												<div class="megamodules_i clearfix">
							

<div  style = "margin-top:0px; margin-bottom:0px; position:relative;left:0px;overflow:hidden;padding-left:0px; padding-right:0px; padding-top:0px; padding-bottom:0px;width:100%;background:; "><br/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lt25 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4542942252811615"
     data-ad-slot="3501393687"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

										</div>
										<div class="equaheight"></div>
									</div>
																		<div id="hcontent" class="mega_main_content_fl">
										<div class="mega_main_content_i">
											
<div class="joomla ">
	
	<div class="article">
	
				
				<div class="headline">
		
						<h1 class="title">
									Lalo tiene suficiente mérito para aspirar a una reelección enfatizo Rubin							</h1>
						<div class="icons">
						
							
								<span class="icon email">
					<a href="/index.php/component/mailto/?tmpl=component&amp;link=52b215329836e47a8cf9902967a49a9267057776" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/images/M_images/emailButton.png" alt="E-mail"  /></a>				</span>
							
								<span class="icon print">
					<a href="/index.php/component/content/article/3-newsflash/282-lalo-tiene-suficiente-merito-para-aspirar-a-una-reeleccion-enfatizo-rubin.html?tmpl=component&amp;print=1&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/printButton.png" alt="Imprimir"  /></a>				</span>
							
								<span class="icon pdf">
					<a href="/index.php/component/content/article/3-newsflash/282-lalo-tiene-suficiente-merito-para-aspirar-a-una-reeleccion-enfatizo-rubin.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/images/M_images/pdf_button.png" alt="PDF"  /></a>				</span>
					
						</div>
		</div>
				<div class="content_area">
				
			
				<p class="articleinfo">
		
						<span class="author">
				Escrito por Daniel			</span>
				
			|	
						<span class="created">
				07 Diciembre 2016			</span>
			
				
		</p>
				
				
		<ul class="golem_share_buttons" id="golem_share_buttons"><div class="golem_share_buttons_text">Share:</div>&nbsp;<li>
			<a class="golem_button_facebook" id="golem_button_facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.lt25.com.ar%2Findex.php%2Fcomponent%2Fcontent%2Farticle%2F3-newsflash%2F282-lalo-tiene-suficiente-merito-para-aspirar-a-una-reeleccion-enfatizo-rubin.html&t=Lalo+tiene+suficiente+m%C3%A9rito+para+aspirar+a+una+reelecci%C3%B3n+enfatizo+Rubin" title="Facebook" target="_blank">&nbsp;</a>&nbsp;
			</li><li>
			<a class="golem_button_twitter" id="golem_button_twitter" href="https://twitter.com/intent/tweet?text= Lalo+tiene+suficiente+m%C3%A9rito+para+aspirar+a+una+reelecci%C3%B3n+enfatizo+Rubin&url=http%3A%2F%2Fwww.lt25.com.ar%2Findex.php%2Fcomponent%2Fcontent%2Farticle%2F3-newsflash%2F282-lalo-tiene-suficiente-merito-para-aspirar-a-una-reeleccion-enfatizo-rubin.html" title="Twitter" target="_blank">&nbsp;</a>&nbsp;
			</li></ul><p>
	<img alt="alt" src="/images/stories/0.0.2.jpg" style="height: 179px; width: 320px;" /></p>
<p>
	El diputado provincial Carlos Rubín visitó los estudios de la <b>AM 970 Radio Guaraní</b> y en una extensa entrevista en profundidad con la mesa periodística de <b>Agenda 970</b> habló sobre varios temas.</p>

<p>
	<span class="cuerpo"><b>Rubín parlamentario nacional</b><br />
	<br />
	El también ex Intendente de Curuzú Cuatiá habló sobre la realidad política en el ámbito parlamentario nacional que lo tiene como diputado nacional, y en ese sentido analizó algunos el impuesto a las ganancias, entre otros temas.<br />
	<br />
	Además bregó para que hayan más controles en todos los ámbitos políticos, sobre todo haciendo hincapié en el financiamiento de los Partidos Políticos y de las campañas. En éste caso comparó las actitudes tanto a nivel nacional como provincial respecto a la reforma política y reiteró sus críticas al "bolsero" López.<br />
	<br />
	<b>"Uno sospechaba de López</b><br />
	<br />
	"Uno sospechaba por el nivel de vida de ciertos funcionarios, pero pruebas no teníamos ninguna", dijo en relación al caso José López. "La mejor forma de establecer un control es conocer la declaración jurada que debe ser pública" y aclaró que para un funcionario público "omitir un bien ya es un delito y aparte tiene que demostrar de dónde sacó la plata para adquirir esos bienes", apuntó.<br />
	<br />
	Y afirmó que "Corrientes es la única provincia en el país que no tiene Fiscalía Anti Corrupción a pesar de que está desde el 2007 en la Constitución, hay luchas que faltan dar y nadie puede tirar la primera piedra pero se puede mejorar", expresó.<br />
	<br />
	Consideró que la participación ciudadana es más que importante para el mejoramiento de la convivencia ciudadana, "lo mejor es que haya un sistema que proteja y garantice al político la seguridad de que pueda hacer las cosas bien, todo va evolucionando y ojalá que éstos hechos de corrupción sirvan como antídoto y no para condenar a un partido político determinado".<br />
	<br />
	<b>Sobre el "dietazo"</b><br />
	<br />
	Aclaró además que los diputados "no votamos ningún aumento de dietas, lo que sí hubo es un cambio en el valor de los pasajes y se instaló de golpe, de un día para otro, un tema que ya hacía dos meses que se había producido el aumento y que no votan los legisladores, era un tema que estaba ligado a los empleados de las Cámaras, ese tema ni siquiera estaba en el orden del día, la idea de ellos era plantear temas para patear para adelante y tratar de que el Presupuesto no se apruebe".<br />
	<br />
	"Nosotros quedamos re mal porque no fue así", remarcó negando que haya existido el dietazo. "Esa fue una maniobra de algunos sectores que no querían que ni siquiera se trate del Presupuesto y cómo sabían que iba a ser una sesión muy larga apostaban al cansancio de tanto tiempo", sostuvo.<br />
	<br />
	<b>El PJ en la provincia está mejor que a nivel nacional</b><br />
	<br />
	El diputado nacional también analizó la cuestión meramente partidaria manifestando que a nivel nacional el partido se halla con dificultades pero a contrario sensu de la provincia en la que el PJ, según analizó, está unido y se está mostrando de manera racional buscando la confianza de la ciudadanía. "El Justicialismo ha tenido una unidad muy importante, en ésta embestida del Gobernador con la Reforma Constitucional, el Justicialismo se mostró muy unido y ahora el sábado tenemos el Congreso donde se van a definir las fechas de las elecciones internas y estuvimos la última vez muy cerca de ganar la gobernación y somos optimistas y hay que demostrar a la sociedad que podemos gobernar mejor de los que están ahora", dijo.<br />
	<br />
	<b>"Ni en el PJ, ni en el Radicalismo hay liderazgos fuertes"</b><br />
	<br />
	Respecto al gobernador Colombi expresó que "tras 16 años de un ciclo, el gobernador se va con una buena imágen de gestión ante la sociedad. Creo que con defectos y virtudes, pero acá ya se está discutiendo una nueva etapa, donde no hay liderazgos fuertes y habrá una etapa de mayor diálogo, más de sectores políticos que traten de buscar acuerdos", evaluó.<br />
	<br />
	"Al no haber liderazgos muy fuertes ni en el Justicialismo ni en el Radicalismo habrá problemas porque Colombi seguro que querrá seguir teniendo influencia sobre la política de Corrientes", sostuvo.<br />
	<br />
	<b>La relación con los pares de la UCR</b><br />
	<br />
	Volviendo al ámbito parlamentario manifestó que su relación con sus pares de la UCR es "muy buena", y puso de relieve que con Perica Semhan y con Gustavo Valdés mantiene un buen diálogo pero no logra superar esa instancia para obtener un ida y vuelta con el Gobierno Provincial, en un tramo de la extensa entrevista dijo que el Gobernador nunca se comunicó con él para charlar sobre proyectos necesarios o importantes para la provincia. Aunque sí admitió que tanto con Perica, como con Valdés y Pitín Aragón mantiene conversaciones y charlas sobre proyectos, "hay cuestiones que se pueden consensuar pero la verdad es que si no nos juntamos todos no tenemos fuerza", remarcó.<br />
	<br />
	<b>El Gobierno Provincial no quiere la boleta única</b><br />
	<br />
	Además criticó al gobierno provincial endilgándole que "no quiere ni la boleta única ni el voto electrónico" para no cambiar el status quo de se una provincia con más cantidad de partidos políticos del país. "Estamos peleando por un cambio de sistema, pero ahora no vamos a llegar porque no hay voluntad política, el sistema ya está hecho así", dijo al aire de la AM 970 La Guaraní.<br />
	<br />
	<b>Rubín y la intendencia de Curuzú: "Si se dan algunas condiciones no tendría problemas, estoy a disposición"</b><br />
	<br />
	Al ser consultado sobre si le interesa ocupar el sillón más importante de la Jefatura Comunal de la ciudad, el diputado nacional dijo textualmente: "Si se dan algunas condiciones, no tendría problemas".<br />
	<br />
	No obstante aclaró que no se trata de lanzar una candidatura sino de ponerse a disposición de Curuzú. No es cierto quel que sea Papa no pueda ser Obispo, no tengo ese problema, porque a ésta altura no estoy con un tema de cartel".<br />
	<br />
	Además hay que tener en cuenta que "no creo que sea cuestión de bajar con un paracaídas y al otro día ganás unas elecciones, no vivo acá con lo cual sería una imprudencia y una soberbia pretender de un día para el otro ganar. O sea no descarto, pero hay un camino por recorrer que todavía no empezamos", sintetizó.<br />
	<br />
	<b>"No hay diálogo con Lalo"</b><br />
	<br />
	El legislador nacional afirmó con contundencia que "hoy no hay diálogo" con el actual presidente del PJ local e intendente Ernesto Domínguez. "No hay diálogo, así está la situación y no hay problemas, nosotros (con Alicia Locatelli) no participamos de la gestión, he dejado voluntariamente de dejar de conducir al Partido y en Curuzú, tanto en lo institucional como en lo partidario, nosotros no tenemos ningún tipo de participación ni incidencia", aclaró.<br />
	<br />
	"Con Alicia no hemos entrado en ningún tipo de conversación con los sectores, y avisamos que no estamos en los acuerdos que se hayan realizados, no estamos incluídos", subrayó.<br />
	<br />
	<b>Pro Internas</b><br />
	<br />
	A diferencia de otros justicialistas señaló que "en Curuzú puede haber internas" por más que a nivel provincial pueda haber un acuerdo. En ese sentido recordó que "en el peronismo hemos hecho internas, en el Radicalismo nunca".<br />
	<br />
	Se mostró muy "motivado de participar de un Gobierno que espero sea transformador", anheló.<br />
	<br />
	<b>La Juventud y las nuevas generaciones</b><br />
	<br />
	También se refirió en un tramo de la entrevista a la juventud, dijo que justamente darle la oportunidad a ellos fue una de las razones por las cuales decidió dar un paso al costado en la conducción partidaria, "muchos decían que yo era el malo que obstaculizaba todo, así que ahora es el momento", dijo en éste sentido.<br />
	<br />
	Opinó además sobre la generación de colectoras, "que favorecen al Intendente pero no a las concejalías, es un sistema y una estrategia" y manifestó su deseo de que los candidatos tengan aparte de la expresión de deseo de gobernar, una planificación concreta, que se le debe explicar bien a la gente. "Tiene que haber un compromiso, un plan concreto de Gobierno porque sino después se ganan las elecciones y no se sabe gobernar que es lo que le está pasando a Macri", opinó.<br />
	<br />
	<b>"Lalo tiene suficiente mérito para aspirar a una reelección</b><br />
	<br />
	Enfatizó en que "Domínguez ha demostrado capacidad de Gobierno y creo que ha ganado legítimamente la elección, el pueblo lo ratificó y tiene suficiente mérito para aspirar a un nuevo mandato. El tema es cómo lo recibe el pueblo, pienso que lo recibirá bien, no tengo encuestas o no me las muestran, alguien la debe estar haciendo, hoy no se puede hacer política sin encuestas", expresó.<br />
	<br />
	Sobre el informe de la auditoría municipal, se pronunció que se haga público, y que la gente acceda a informaciones sobre la rendición de cuentas, "que es esencial para lograr la recuperación de la confianza de la ciudadanía. La auditoría es una cuestión que se puso en la Carta Orgánica", expresó.<br />
	<br />
	Por último, señaló que está alejado de las reuniones del Partido Justicialista, "me mandaron un WhatsApp diciéndome que estaba la reunion así que agradezco. No voy porque no quiero ir", dijo en relación a la reunión del Consejo Departamental del PJ que se realizó hoy en el Centro de Empleados de Comercio.<br />
	<br />
	<b>Sólo con Alicia</b><br />
	<br />
	Por otra parte dijo que practicamente no tiene relación con ex funcionarios de su gobierno municipal, cuando le tocó gobernar la ciudad que aún siguen en funciones formando parte ahora del gabinete de Domínguez. "No tengo relación, no porque no quiera, sino porque no se da, con algunos tengo más contacto por ahí, no es que no quiera participar y colaborar, simplemente las circunstancias no se dan, lo importante es que las cosas en la ciudad avance", concluyó.</span></p>		
				</div>
	</div>
	
</div>
										</div>
										<div class="equaheight"></div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<!-- END MAIN BODY -->
				<!-- BOTTOM MODULES START HERE -->
	            	            	            <div class="mega_bots" id="mega_bots">
	            	<div class="mega_bots_w">
		                <div class="mega_bots_i" id="mega_bots_i">
														<div class="botbox botbox1 firstbox" style="width: 49.5%;">
							    	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
													<h3><span class="title">Mega Popular</span></h3>
												<div class="megamodulesbox_i clearfix">
							
<div class="mega_popular">
	<div class="mega_popular_i">
								<div class="mega_items ">
			<!-- Show thumbnails -->
						<div class="mega_thumbs"  style="width:80px; height:68px;">
			 					<a href="/index.php/component/content/article/3-newsflash/59-cabana-pilaga-presente-en-el-vi-congreso-mundial-braford-sudafrica-2015.html"><img src="/images/stories/1509714_1539634156322118_4763191354666041308_n.jpg" width="80" height="68" alt="Cabaña Pilagá Presente en el  VI Congreso Mundial Braford: Sudáfrica 2015" /></a>
				 	
			</div>
						<!-- End -->
			 <!-- Show Titles -->
			<div class="mega_articles">
				<div class="mega_title">
				 					 <a href="/index.php/component/content/article/3-newsflash/59-cabana-pilaga-presente-en-el-vi-congreso-mundial-braford-sudafrica-2015.html" class="popular_title">Cabaña Pilagá Presente en el  VI Congreso Mundial Braford: Sudáfrica 2015</a>	
							   </div>
			    <!-- Show Created Date -->
			   <p class="createddate"><span class="mega_date">30.01.2015</span></p>			   <!-- Show Content -->
				<div class="mega_content">	
	

	VI Congreso Mundial Braford: Sudáfrica 2015
	Entre el 15 y el 18 de marzo próximos se rea</div>
				<!-- Show Readmore -->
				 				<div class="mega_readmore"><a href="/index.php/component/content/article/3-newsflash/59-cabana-pilaga-presente-en-el-vi-congreso-mundial-braford-sudafrica-2015.html" class="mega_readm">Leer más</a></div>
							</div>
		</div>
		<div class="spaces"></div>
						<div class="mega_items last-item">
			<!-- Show thumbnails -->
						<div class="mega_thumbs"  style="width:80px; height:68px;">
			 					<a href="/index.php/component/content/article/3-newsflash/63-espectacular-inauguracion-del-imponente-sambodromo-de-mercedes.html"><img src="/images/stories/dsc03772.jpg" width="80" height="68" alt="Espectacular inauguración del Imponente sambodromo de Mercedes" /></a>
				 	
			</div>
						<!-- End -->
			 <!-- Show Titles -->
			<div class="mega_articles">
				<div class="mega_title">
				 					 <a href="/index.php/component/content/article/3-newsflash/63-espectacular-inauguracion-del-imponente-sambodromo-de-mercedes.html" class="popular_title">Espectacular inauguración del Imponente sambodromo de Mercedes</a>	
							   </div>
			    <!-- Show Created Date -->
			   <p class="createddate"><span class="mega_date">01.02.2015</span></p>			   <!-- Show Content -->
				<div class="mega_content">	
	

	Presentes el Intendente Víctor Cemborain, el Secretario de Deportes de la Nación, Mauricio</div>
				<!-- Show Readmore -->
				 				<div class="mega_readmore"><a href="/index.php/component/content/article/3-newsflash/63-espectacular-inauguracion-del-imponente-sambodromo-de-mercedes.html" class="mega_readm">Leer más</a></div>
							</div>
		</div>
		<div class="spaces"></div>
					</div>
</div>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

							</div>
																																			<div class="botbox botbox4 lastbox" style="width: 49.5%;">
							    	<div class="megaclassbox_1 module">
		<div class="megaclassbox_2">
			<div class="megaclassbox_3">
				<div class="megaclassbox_4">
					<div class="megaclassbox_i">
												<div class="megamodulesbox_i clearfix">
							<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/3.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/7.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/7.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/digit_counter/default/4.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 90%;"><tbody><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2016-12-21" /></td><td>Today</td><td align="right">169</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vyesterday.png" alt="mod_vvisit_counter" title="2016-12-20" /></td><td>Yesterday</td><td align="right">518</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vweek.png" alt="mod_vvisit_counter" title="2016-12-17 -&gt; 2016-12-21" /></td><td>This week</td><td align="right">2640</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vlweek.png" alt="mod_vvisit_counter" title="2016-12-10 -&gt; 2016-12-17" /></td><td>Last week</td><td align="right">956</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vmonth.png" alt="mod_vvisit_counter" title="2016-11-30 -&gt; 2016-12-21" /></td><td>This month</td><td align="right">6011</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vlmonth.png" alt="mod_vvisit_counter" title="2016-11-01 -&gt; 2016-11-30" /></td><td>Last month</td><td align="right">17521</td></tr><tr align="left"><td><img src="http://www.lt25.com.ar/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter" /></td><td>All days</td><td align="right">377804</td></tr></tbody></table></div><hr/><div>We have:&nbsp;13 guests&nbsp;online<br />Your IP:&nbsp;54.224.77.253<br />&nbsp;,&nbsp;<br /> Today: Dic 22, 2016</div><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div>						</div>
					</div>	
				</div>
			</div>
		</div>
	</div>

							</div>
									                </div> 
		            </div>
	            </div>
	            
			<div style='position:absolute;left:-5000px;'>: </div>	            <!-- END BOTTOM MODULES -->
				<div class="mega_footer">
					<div class="mega_footer_i">
						<div class="mega_copyright">
							<div class="social_module">
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script>
<div class="addthis_toolbox">
   <div class="custom_images"><a class="addthis_button_facebook"><img src="/modules/mod_social_widgets/images/32/facebook.png" alt="Share to Facebook" /></a>&nbsp;<a class="addthis_button_email"><img src="/modules/mod_social_widgets/images/32/email.png" alt="Email a Friend" /></a>&nbsp;<a class="addthis_button_print"><img src="/modules/mod_social_widgets/images/32/print.png" alt="Print" /></a>&nbsp;   </div>
</div>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</body>
</html>